Fax klingelt bei Telefonanruf

Dieses Thema im Forum "Fehlerbehebung" wurde erstellt von BlueTraxx, 16. März 2012.

  1. BlueTraxx

    BlueTraxx Beginner

    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe seit Kauf eines MuFu-Druckers mit Fax ein Problem, wobei mir bis jetzt noch keiner helfen konnte. Auch Google und Co. sind nicht sehr hilfreich, oder ich suche einfach falsch.

    Wir haben hier eine Fritz!Box 7170 mit neuester Firmware, daran hängt an "Fon1" mein Telefon (ausgehende Nummer X, nur auf Nummer X reagieren). "Fon2" geht zu meinen Eltern runter, dort hängen dann an einer NFN Dose 2 Telefone dran. "Fon3" ist ein Brother MFC-J415W Multifunktionsdrucker inkl. Fax (ausgehende Nummer Y, nur auf Nummer Y reagieren).

    Problem ist jetzt, wenn jemand auf meinem Telefon (Nummer X) anruft, dann geht auch das Fax mit dran, obwohl das laut Einstellung im Router nur auf Nummer Y reagieren soll. Weiterhin kommen die Leitungen von Telefon/ Fax getrennt hier an, also "Fon1" zu Telefon hat eine eigene Strippe/ Dose, "Fon3" zu Fax ebenfalls.
    Was mir bis jetzt keiner sagen konnte, warum geht das Fax bei einem Telefonanruf mit dran, obwohl es a) nicht auf die Nummer reagieren darf und b) auf der Leitung gar kein Signal kommen dürfte, weil eigene Strippen?!?

    Ich hoffe meine Erklärung war einigermaßen verständlich. Ich bin kein Fachmann, sondern habe mir alles "learning-by-doing" selbst beigebracht. Mittlerweile verzweifle ich schon fast, weil es ein Glücksspiel ist, vor dem Fax an das Telefon zu kommen...

    MfG
    BlueTraxx
     
  2.  
  3. telthies

    telthies Urgestein

    Beiträge:
    8.197
    Zustimmungen:
    211
    Bist Du ganz sicher, daß Du dem Fax an FON3 gesagt hast, nur auf seine Nummer zu reagieren und sich diese Einstellung nicht etwa irrtümlich nur auf den in der Fritz!Box einrichtbaren Fax-Empfangsspeicher bezieht ?

    Der einfachste Weg eine Rufannahme durch das Faxgerät zu vermeiden, ist die Umstellung auf "manuellen Empfang". Mit einer Fritz!Box würde ich das Faxe empfangen stets dem integrierten Fax-Empfangsspeicher überlassen, dann kostet der Spam wenigstens kein Papier.
     
  4. BlueTraxx

    BlueTraxx Beginner

    Beiträge:
    4
    Zustimmungen:
    0
    Hallo telthies,

    Ja, in der Fritz!Box steht unter FON3, nur auf Nummer Y reagieren. Fax-Empfangsspeicher? Müsste ich den einrichten, habe ich nämlich wissentlich nicht gemacht. Wie gesagt, bin nicht gerade Vollprofi auf dem Gebiet... wollte auch die Box da raus halten, Faxe sollen schon direkt zum Brother gehen und dort ausgedruckt werden. Wenn tagsüber was ankommt, müsste ich sonst abends immer erst mal fahnden, so kann ich das Blatt aus dem Fax nehmen und lesen...

    MfG
    BlueTraxx
     
  5. telthies

    telthies Urgestein

    Beiträge:
    8.197
    Zustimmungen:
    211
    In "Telefoniegeräte" gibt es "Faxempfang" "integriert" (bei Dir eventuell nicht, wenn Du es nicht aktiviert hast) und "Faxgerät" "FON3", davon bei letzterem auch die Option "auf alle Rufnummern reagieren". Wenn Du da alles so wie Du es beschrieben hast eingerichtet hast, kann ich Dir leider nur die wenig hilfreiche Antwort geben, daß es Deinen Fehler dann eigentlich nicht geben dürfte.

    FON3 ist an diesem Modell meines Erinnerns ein Schraubklemmenpaar. Bist Du sicher, daß Du dieses benutzt und nicht etwa eine Buchse eines Adapters auf mehrere TAE-Buchsen - der zu einem der als gehäuseintegrierte Buchsen ausgeführten Ports FON1 und FON2 gehört - irrtümlich für FON3 hältst ? Dieser vermeintlich eigenständige Port würde sich freilich für FON3 zugedachte Konfigurationseinstellungen nicht interessieren.
     
  6. BlueTraxx

    BlueTraxx Beginner

    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe nur FON3, Bezeichnung Faxgerät, ausgehende Nummer "Y", ankommende Anrufe: Nur auf folgende Rufnummern reagieren "Y" (dort ist das Häkchen gesetzt.
    Mein Bruder hat mehr Ahnung von PC Sachen und der hat mir auch schon gesagt, theoretisch ist mein Fehler unmöglich, ich solle mich aber noch mal bei Fachleuten informieren.


    FON3 ist die Klemmbuchse, dort ist das Faxgerät angeklemmt. Adapter habe ich gar keine drin, lediglich FON2 läuft am Ende auf eine NFN Dose. An der Fritz!Box ist an jedem Anschluss nur ein Kabel angeschlossen.


    Edit:

    Gerade noch mal Verkabelung kontrolliert, stimmt so weit alles. Kabel aus FON3 raus gezogen... Fax geht trotzdem mit an?! Fax aus der NF Dose gezogen und man kommt nicht mehr zum Telefon durch?! ??? Bruder angerufen, der hat nur Rauchzeichen über dem Kopf, weil er auch sagt, der Fehler darf so nicht sein.

    Testweise Telefon auf FON3 gelegt und es funktioniert alles einwandfrei?! Allerdings wollte ich damit nur den Anschluß/ Router testen, Fax war nicht angeschlossen...
     
  7. telthies

    telthies Urgestein

    Beiträge:
    8.197
    Zustimmungen:
    211
    Also, wenn Du das Häkchen da nun korrekt gesetzt siehst, kann ich mich Deinem Bruder nur anschließen, dann mußt Du Deinem Fehler sagen, daß es ihn garnicht gibt und hoffen, daß ihn das beeindruckt. Mehr als das richtige wirst Du schwerlich tun können.

    Anders wäre es, wenn Du das Häkchen zwar korrekt gesetzt hattest, aber nicht übernehmen / speichern vor dem Weitergehen zur Konfiguration des nächsten Punktes veranlaßt hättest. Dann müßte da allerdings aktuell das Häkchen auch nicht mehr stehen wo es soll.

    Aber irgendwo muß der Fehler ja herkommen. Fang´ Deine Geschichte einfach nochmal vorne an, beginnend mit bei welchem Betreiber Du welchen Anschluß und Tarif hast, und dann einfach von der Monopol-TAE aus immer dem Kabel entlang, welche Komponente steckt hinter welcher.

    [Edit: Dein "Edit" des letzten Beitrages macht mich neugierig. Das klingt alles sehr verworren ...]
     
  8. BlueTraxx

    BlueTraxx Beginner

    Beiträge:
    4
    Zustimmungen:
    0

    Häkchen ist da und bleibt auch da. Fax soll nur auf die Y Nummer reagieren.



    Ohje, jetzt wird es lückenhaft, weil mein Bruder den ganzen Kram immer macht. Ich weiß nur, wir haben einen 1und1 Komplettanschluss (DSL). Kabel kommt von der Hausanschlussdose zum Splitter und der ersten NFN Dose. Diese ist leer, es geht von dort und vom Splitter ein Y-Kabel zur Fritz!Box und von dort wie oben gesagt zu den Telefonen.
     

Diese Seite empfehlen