Registrierung im Forum nicht möglich?!

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von Zentronix, 3. Juli 2018.

  1. Zentronix

    Zentronix Beginner

    Beiträge:
    18
    Zustimmungen:
    3
    Der Teilnehmer Humbert im IP-Phone-Forum schreibt:

    "Hallo,

    vielleicht ist dies ja ein Weg das Schwesterforum telefonanlagenforum.de/ zu erreichen. Ich würde mich dort gern registrieren, aber es ist nicht möglich, da eine defekte Captcha-Abfrage das verhindert. Auf keinem Browser komme ich durch die Registrierungsmaske. Deshalb:

    Hat jemand hier einen Account bei Telefonanlagenforum.de und kann dort Bescheid geben dass die Registrierung nicht geht?

    Die gleiche Captcha-Abfrage verhindert für nicht-Mitglieder auch den Kontakt zum dortigen Admin.

    Danke
    "
     
  2.  
  3. Albert

    Albert Beginner

    Beiträge:
    1
    Zustimmungen:
    0
    Ja, die Captcha-Abfrage scheint nicht zu funktionieren:
    Screenshot_Captcha_Abfrage_001.png
     
  4. telthies

    telthies Urgestein

    Beiträge:
    8.199
    Zustimmungen:
    211
    Danke für den Hinweis - ich kann es selbst nicht richten, habe aber den Owner-Admin angemailt. In der Urlaubszeit kann das ein bißchen dauern, es zu beheben.
     
  5. Zentronix

    Zentronix Beginner

    Beiträge:
    18
    Zustimmungen:
    3
    Na, die Urlaubszeit sollte nun eigentlich vorbei sein. Das Registrieren hier ist anscheinend immer noch kaputt. :confused:

    Der Teilnehmer Norbert K. im IP-Phone-Forum schreibt heute:

    "Hallo

    Kann bitte mal einer, der bei Telefonanlagenforum.de registriert ist, den Admin informieren, das man sich dort seit Wochen weder registrieren noch den Admin kontaktieren kann. Immer Probleme mit dem CAPTCHA.

    Vielen Dank

    Gruß Norbert"
     

Diese Seite empfehlen