Anrufbeantworter funktioniert nicht korrekt an der Eumex 800.

Dieses Thema im Forum "Konfiguration" wurde erstellt von Dieter_K, 20. Juli 2019.

  1. Dieter_K

    Dieter_K Beginner

    Beiträge:
    3
    Zustimmungen:
    2
    Hallo liebe Experten,

    Ich habe meine Eumex 208 gegen eine generalüberholte Eumex 800 ausgetauscht, weil ich die CLIP-Funktion haben wollte.

    Ich habe einen VoIP-Anschluss der Telekom. Als Router ist der Speedport W 921V installiert. Die Eumex 800 ist beim Router an die Buchse "intern ISDN" angeschlossen. An die analogen Anschlüsse der Eumex 800 sind 7 analoge Telefone angeschlossen, eines davon ist das Gerät Gigaset 2015 plus, ein Telefon mit integriertem Anrufbeantworter.

    Alle 7 Telefone funktionieren und bekommen auch die Nummer des Anrufenden durchgereicht.

    Der Anrufbeantworter schaltet sich – wie gewünscht - nach dem 5. Klingeln ein, meldet sich korrekt und nimmt auch korrekt auf (einschl. Uhrzeit).

    Jetzt gibt es aber zwei Situationen, in denen es zu einer Fehlfunktion kommt.

    1. Es kommt ein externer Anruf und der Anrufer legt z.B. nach dem 3. Klingeln auf. Nach dem Auflegen zeichnet der Anrufbeantworter ein Phantom-Gespräch auf: Uhrzeit des Anrufs und den Text "Gesprächsaufzeichnung nicht vorhanden".

    2. Es kommt ein externer Anruf und der Anruf wird z.B. nach dem 3. Klingeln von einem der 6 Geräte, die keinen integrierten Anrufbeantworter haben, entgegengenommen. Noch während das Gespräch läuft zeichnet der Anrufbeantworter wieder das unter 1. beschriebene Phantom-Gespräch auf: Uhrzeit des Anrufs und den Text "Gesprächsaufzeichnung nicht vorhanden".

    Ich habe das Gigaset 2015 plus in der Eumex 800 einmal als Kombigerät definiert, dann als Anrufbeantworter, dann als Telefon. Das Verhalten war in allen drei Fällen das Gleiche.

    Mir ist klar, dass das Gigaset 2015 plus relativ alt ist (gekauft 1999). Der Anrufbeantworter hat an der alten Eumex 208 einwandfrei funktioniert. Ich würde mir auch ein neues Gerät zulegen, habe aber die Befürchtung, dass das Problem dadurch eventuell nicht behoben ist.

    Meine Fragen an die Experten:

    A. Lässt sich aus den oben beschriebenen Fehlfunktionen ablesen, dass eine Einstellung der Eumex 800 oder des Gigaset 2015 plus geändert werden muss?

    B. Ist bei Anschaffung eines neuen Telefons mit Anrufbeantworter damit zu rechnen, dass die gleiche Fehlfunktion wieder auftritt?

    Mit freundlichen Grüßen

    Dieter
     
  2.  
  3. tobiasr

    tobiasr Urgestein

    Beiträge:
    1.031
    Zustimmungen:
    62
    Schalte mal CLIP in der Telefonanlage auf dem entsprechenden Anschluss aus. Ist das Verhalten dann wie vorher?

    Das Problem ist u.a.: durch CLIP wird die Art des Rufs etwas verändert. Zudem kann das Telefon ja nicht unterscheiden ob der Gesprächspartner nach 3x klingel aufgelegt hat (und du dann gerne eine Info über einen verpassten Anruf haben möchtest). Oder du an einer anderen Nebenstelle abgehoben hast (und dann keine Info möchtest).

    Es gab (idr. aber nie genutzt) Techniken die MWI (Message Waiting) Information über die analoge Leitung zu übermitteln. Allerdings mehrere idr. inkompatible Verfahren. Es könnte jetzt sein, dass die alte TK Anlage in Verbindung mit kein CLIP und genau diesem Telefon signalisiert hat "Ruf wo anders angenommen". Und zwar genau auf diese Technik, die das Gigaset verstand.
     
    telthies gefällt das.
  4. Dieter_K

    Dieter_K Beginner

    Beiträge:
    3
    Zustimmungen:
    2
    Hallo tobiasr,
    vielen Dank für deinen Rat und die zusätzlichen Erläuterungen. Ich habe es gerade ausprobiert ("CLIP" und "CLIP off Hook" für das Telefon mit Anrufbeantworter ausgeschaltet) und der Anrufbeantworter funktioniert wieder wie früher. Nun war natürlich gerade die CLIP-Funktion der Grund für den Umstieg auf die Eumex 800.
    Ich werde mir wohl doch einen neuen Anrufbeantworter zulegen.
    Viele Grüße
    Dieter
     
    telthies gefällt das.
  5. Dieter_K

    Dieter_K Beginner

    Beiträge:
    3
    Zustimmungen:
    2
    Um meine Anfrage abzuschließen:
    Ich habe mir inzwischen den Anrufbeantworter Gigaset E560A angeschafft und bin damit rundum zufrieden. Die CLIP-Funktion funktioniert wie gewünscht.
    Viele Grüße
    Dieter
     
    telthies gefällt das.

Diese Seite empfehlen