Eumex 800 V

Dieses Thema im Forum "Fehlerbehebung" wurde erstellt von bhawener, 5. Februar 2021.

  1. bhawener

    bhawener Beginner

    Beiträge:
    2
    Zustimmungen:
    0
    Hallo und schönen Abend,
    also ich habe seit kurzem wieder Telekom als DSL und Telefonanbieter(IP). Die schon in die Jahre gekommene Eumex bedient 3 Telefone und ein Fax und die Türsprecheinrichtung, bislang auch ohne Probleme.
    Der Router ist eine Fritzbox 7490. Da ich den gleichen Aufbau auch in meinem Wohnhaus habe würde ich es auch gerne noch solange betreiben wie möglich. Jetzt zum Problem: Ich kann an jedem Anschluss angerufen werden, ausgehende Telefonate funktionieren nur an einem Anschluss. Die Anschlussdosen und Kabel sind IO, alles durchgemessen, sauber. Die dosen habe ich auch schon untereinander getauscht, auch keine Änderung. letztendlich um einen Hardware defekt auszuschließen, die Eumex von zuhause im Büro angeschlossen und umgekehrt. Im Büro das gleiche Spiel, zuhause funktioniert es. dem Anschein nach kann es ja nur an den Kabeln liegen. Achtung zuhause habe ich kein Fax und ein Telefon weniger.
    Bevor ich jetzt zuhause auch auf Telekom IP Telefon umsteige hätte ich gerne erstmal eine Lösung fürs Büro.
    Aktuell stehe ich wie ein Ochse vor dem Berg!!
    Vielleicht hat jemand einen Tipp für mich
     
  2.  
  3. telthies

    telthies Urgestein

    Beiträge:
    8.407
    Zustimmungen:
    227
    D.h. zuhause hast Du aktuell doch nicht ganz dasselbe wie im Büro, nämlich noch einen anderen Anbieter und/oder eine andere Anschlußvariante (?) - dann vollziehe ich nicht nach, weshalb Du den Kabeln zuschiebst, daß es an einem der beiden Standorte funktioniert und am anderen nicht. Im übrigen kann (und sollte) man Staat (Anschluß) und Kirche (Telefondienst) trennen. Insbesondere die -T--- kann wohl ganz passabel TAL und DSL, aber nicht wirklich VoIP (wohl weil die da retro gepolt sind und immer irgendwie ISDN2.0 over T-Online draus umstricken wollen).
     
  4. bhawener

    bhawener Beginner

    Beiträge:
    2
    Zustimmungen:
    0
    Ja habe zuhause noch einen anderen (o2) IP Anschluss. an der Fritzbox gehen alle Analogtelefone, also kann ich auch einen Fehler an den Telefonen ausschliessen.
    Zur Telekom, bevor ich zu o2 gewechselt habe hatte ich bereits einen Telekom Voip Anschluss. der hat funktioniert. Leider habe ich es nicht behalten.
    Vom Grundsatz her, zu meinem Verständnis: Wenn Anrufe von aussen an jedem Telefon ankommen, sollte doch die Leitung IO sein, oder?
    De Elektriker der damals im Büro alles gemacht hat ist verstorben, ihn kann ich also auch nicht fragen.
     
  5. John

    John Regelmäßig anwesend

    Beiträge:
    649
    Zustimmungen:
    62
    Hallo.
    Von aussen kommend ist es fast immer so eingerichtet das alle Rufnummern überall klingeln.
    Wenn man abgehend telefoniert wird fast immer die gleiche Rufnummer genommen.
    Wenn diese Zuordnung nicht gewollt ist kann man das auch anders zuordnen. Dazu muß man aber in die Konfig der Anlage und das alles einstellen. Eigentlich muß man das an jeder Anlage machen um die Rufnummern als MSN und die Zuordnung einzustellen.Sonst ist es so wie bei Dir. Es klingelt und telefoniert aber nicht wie es soll.
    Ich denke daran liegt es und wenn das eingestellt wird geht das auch mit der FB.
    Hast Du denn das Passwort und PC mit dem Konfigprogramm.
     
    Zuletzt bearbeitet: 6. Februar 2021